Ir directamente a la información del producto
1 de 5
TP-LinkVer todos los productos TP-Link →

TP-Link - Router - SX3032F Omada 32-Port 10GE SF - NW006TPL81

TP-Link - Router - SX3032F Omada 32-Port 10GE SF - NW006TPL81

SKU: NW006TPL81¡Últimas 2 unidades!

S/.3,86979 -4.5% Transferencia, Yape o Plincon el código YAPE2
S/.4,05214 Precio tarjetaVisa, Mastercard, Amex, Diners
Medios de pago y cuotas sin interés

Cuotas sin interés

1 cuotaS/.4,05214
3 cuotas sin interés3 × S/.1,35071

Con tarjetas de crédito aprobadas por Mercado Pago: BBVA, Interbank, Scotiabank, Diners Club, BCP, entre otros.

Medios de pago

  • Yape, Plin o transferencia (−4.5%): usa el código YAPE2 y elige «Yape / Plin / Transferencia». Te enviamos los datos por WhatsApp y despachamos al confirmar el abono.
  • Tarjetas de crédito y débito: Visa, Mastercard, Amex y Diners con Mercado Pago.
  • Billeteras y efectivo: Yape, Plin y PagoEfectivo.
Cantidad
¿Compras para empresa o más de una unidad? Cotizar por WhatsApp Cotización PDF (RUC o DNI)
Calculando fecha de entrega…
Original de almacén oficial Garantía oficial TP-Link Pago 100% seguro

Características y descripción

TP-Link - Router - SX3032F Omada 32-Port 10GE SF

  • Marca: TP-Link
  • Categoria: Redes
  • Subcategoria: Puentes y Enrutadores
  • No. de parte: SX3032F

Especificaciones

Código de fabricante (MPN) SX3032F
Características De Hardware
Interfaz • 32× 1/10Gbps SFP+ Slots • 1× RJ45 Console Port • 1× Micro-USB Console Port
Cantidad de Ventiladores 2 internal fixed fans
Bloqueo de Seguridad Físico √
Fuente de Alimentación • 1+1 Redundant Power Supply (internal fixed) • 100-240 V AC~50/60 Hz
Dimensiones 17.3×13.0×1.7 in (440×330×44 mm)
Montaje Rack Mountable
Consumo de Potencia Máximo 49.4 W (220 V / 50 Hz)
Rendimiento
Memoria del Buffer de Paquete 24 Mbit
Jumbo Frame 9 KB
Capacidad de Conmutación 640 Gbps
Tasa de Reenvío de Paquetes 240 Mpps
Tabla de Direcciones MAC 32 K
Características De Software
Calidad de Servicio • 8 priority queues • 802.1p CoS/DSCP priority • Queue scheduling: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR • Bandwidth Control: Port/Flow-based Rating Limiting • Smoother Performance • Action for Flows: QoS remark (802.1P Remark, DSCP Remark)
Características L2 y L2+ • 128 IP Interfaces: Support IPv4/IPv6 Interface • Static Routing: 48 IPv4/IPv6 Static Routes • Static ARP: 128 static entries • 510 ARP Entries • Proxy ARP • Gratuitous ARP • DHCP Server • DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay • DHCP L2 Relay • Link Aggregation • Spanning Tree Protocol • Loopback Detection • 802.3x Flow Control • Mirroring
Multicast L2 • Supports 4000 (IPv4, IPv6) IGMP groups • IGMP Snooping • IGMP Authentication • Multicast VLAN Registration (MVR) • MLD Snooping • Multicast Filtering: 256 profiles and 16 entries per profile
Características Avanzadas • Automatic Device Discovery † • Batch Configuration † • Batch Firmware Upgrading † • Intelligent Network Monitoring † • Unified Configuration † • Reboot Schedule † ISP Features : • L2PT (Layer 2 Protocol Tunneling) • Device Link Detect Protocol (DLDP) • PPPoE ID Insertion • ERPS • 802.3ah Ethernet Link OAM • DDM • sFlow
VLAN • VLAN Group (802.1q VLAN): Max 4K VLAN Groups • 802.1Q Tagged VLAN • MAC VLAN: 30 Entries • Protocol VLAN • GVRP • VLAN VPN (QinQ): VLAN Mapping, VLAN Replace • Voice VLAN
Lista de Control de Acceso • Time-based ACL • MAC ACL: Source MAC, Destination MAC, VLAN ID, User Priority, Ether Type • IP ACL: Source IP, Destination IP, Fragment, IP Protocol, TCP Flag, TCP/UDP Port, DSCP/IP TOS • Combined ACL • Packet Content ACL • IPv6 ACL • Policy: Mirroring, Redirect, Rate Limit, QoS Remark • ACL applies to Port/VLAN
Seguridad • IP-MAC-Port Binding - 512 Entries - DHCP Snooping - ARP Inspection - IPv4 Source Guard • IPv6-MAC-Port Binding - 512 Entries - DHCPv6 Snooping - ND Detection - ND Snooping - IPv6 Source Guard • DoS Defend • Static/Dynamic Port Security: Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control: kbps/ratio control mode • 802.1X - Port base authentication - MAC-based authentication - VLAN Assignment - MAB - Guest VLAN - Radius authentication and accountability support • AAA (including TACACS+) • Port Isolation • Secure web management through HTTPS with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 • IP/Port/MAC-based access control
IPv6 • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 Interface • Static IPv6 Routing • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications: DHCPv6 Client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP
MIBs • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB
Gestión
Omada App Sí. Requiere el uso de Omada Hardware Controller, Omada Cloud-Based Controller u Omada Software Controller.
Gestión Centralizada • Omada Cloud-Based Controller • Omada Hardware Controller • Omada Software Controller
Acceso a la nube Sí. Requiere el uso de Omada Hardware Controller, Omada Cloud-Based Controller u Omada Software Controller.
Aprovisionamiento sin contacto Yes. Requires the use of Omada Cloud-Based Controller.
Funciones de gestión • Web-based GUI • Command Line Interface (CLI) through the console port, telnet • SNMP v1/v2c/v3: Trap/Inform, RMON (1,2,3,9 groups) • SDM Template • DHCP/BOOTP Client • 802.1ab LLDP/LLDP-MED • DHCP Auto Install • Dual Image, Dual Configuration • CPU Monitoring • Password Recovery • SNTP • System Log
Otros
Certificaciones CE, FCC
Contenido del Paquete • SX3032F Switch • 2× Power Cords • Quick Installation Guide • Rackmount Kit • Rubber Feet
Requisitos del sistema Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
Factores Ambientales • Operating Temperature: -5–45 °C (23–113 °F); • Storage Temperature: -40–70 ℃ (-40–158 ℉) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Ver todos los detalles