Ir directamente a la información del producto
1 de 5
TP-LinkVer todos los productos TP-Link →

TP-Link - Omada SG2452LP 52-Port Gigabit - NW008TPL23

TP-Link - Omada SG2452LP 52-Port Gigabit - NW008TPL23

SKU: NW008TPL23¡Últimas 2 unidades!

S/.2,38139 -4.5% Transferencia, Yape o Plincon el código YAPE2
S/.2,49360 Precio tarjetaVisa, Mastercard, Amex, Diners
Medios de pago y cuotas sin interés

Cuotas sin interés

1 cuotaS/.2,49360
3 cuotas sin interés3 × S/.83120

Con tarjetas de crédito aprobadas por Mercado Pago: BBVA, Interbank, Scotiabank, Diners Club, BCP, entre otros.

Medios de pago

  • Yape, Plin o transferencia (−4.5%): usa el código YAPE2 y elige «Yape / Plin / Transferencia». Te enviamos los datos por WhatsApp y despachamos al confirmar el abono.
  • Tarjetas de crédito y débito: Visa, Mastercard, Amex y Diners con Mercado Pago.
  • Billeteras y efectivo: Yape, Plin y PagoEfectivo.
Cantidad
¿Compras para empresa o más de una unidad? Cotizar por WhatsApp Cotización PDF (RUC o DNI)
Calculando fecha de entrega…
Original de almacén oficial Garantía oficial TP-Link Pago 100% seguro

Características y descripción

TP-Link - Omada SG2452LP 52-Port Gigabit

  • Marca: TP-Link
  • Categoria: Redes
  • Subcategoria: Puentes y Enrutadores
  • No. de parte: SG2452LP

Especificaciones

Código de fabricante (MPN) SG2452LP
Características De Hardware
Interfaz • 32× 10/100/1000 Mbps PoE+ RJ45 Ports (Auto Negotiation/Auto MDI/MDIX) • 16× 10/100/1000 Mbps non-PoE RJ45 Ports (Auto Negotiation/Auto MDI/MDIX) • 4× Gigabit SFP Slots
Cantidad de Ventiladores Fanless
Bloqueo de Seguridad Físico √
Fuente de Alimentación 100-240 V AC~50/60 Hz
Puertos PoE (RJ45) • Standard: 802.3at/af compliant • PoE+ Ports: 32 Ports (up to 30 W PoE Output per Port) • PoE Power Budget: 230 W*
Dimensiones 17.3×13.0×1.7 in (440×330×44 mm)
Montaje Rack Mountable
Consumo de Potencia Máximo 304.5W (110 V/60 Hz) (with 230 W PD connected)
Disipación máxima de calor 1035.4 BTU/hr (110 V/60 Hz) (with 230 W PD connected)
Rendimiento
Memoria del Buffer de Paquete 12 Mbit
Jumbo Frame 9 KB
Capacidad de Conmutación 104 Gbps
Tasa de Reenvío de Paquetes 77.37 Mpps
Tabla de Direcciones MAC 16 K
Características De Software
Calidad de Servicio • 802.1p CoS/DSCP priority • 8 priority queues • Priority Schedule Mode: SP (Strict Priority), WRR (Weighted Round Robin) • Queue Weight Config • Bandwidth Control: Port/Flow-based Rating Limit • Smoother Performance • Storm Control: Multiple Control Modes(kbps/ratio), Broadcast/Multicast/Unknown-Unicast Control
Características L2 y L2+ • 16 IP Interfaces: Support IPv4/IPv6 Interface • Static Routing: 32 IPv4/IPv6 Static Routes • DHCP Server • DHCP Relay - DHCP Interface Relay - DHCP VLAN Relay • DHCP L2 Relay • Static ARP • Proxy ARP • Gratuitous ARP • Link Aggregation • Spanning Tree Protocol • Loopback Detection • 802.3x Flow Control • Mirroring • Device Link Detect Protocol (DLDP) • 802.1ab LLDP/ LLDP-MED
Multicast L2 • 511 IPv4, IPv6 shared multicast groups • IGMP Snooping • Multicast VLAN Registration (MVR) • Multicast Filtering • Limited IP Multicast (256 profiles and 16 entries per profile)
Características Avanzadas • Automatic Device Discovery † • Batch Configuration † • Batch Firmware Upgrading † • Intelligent Network Monitoring † • Abnormal Event Warnings † • Unified Configuration † • Reboot Schedule †
VLAN • VLAN Group: Max. 4K VLAN Groups • 802.1Q tag VLAN • MAC VLAN: 12 Entries • Protocol VLAN • GVRP • Voice VLAN
Lista de Control de Acceso • Support up to 230 entries • Time-based ACL • MAC ACL • IP ACL • IPv6 ACL • Combined ACL • Rule Operation: Permit/Deny • Policy Action - Mirroring - Redirect - Rate Limit - QoS Remark • ACL Rules Binding - Port Binding - VLAN Binding
Seguridad • IP-MAC-Port Binding • AAA • 802.1X - Port based authentication - MAC (Host) based authentication - Authentication Method includes PAP/EAP-MD5 - MAB - Guest VLAN - Radius authentication and accountability support • IP/IPv6-MAC Binding - 512 Binding Entries - DHCP Snooping - DHCPv6 Snooping - ARP Inspection - ND Detection • IP Source Guard - 253 Entries - Source IP+Source MAC • IPv6 Source Guard - 183 Entries - Source IPv6 Address+Source MAC • DoS Defend • Static/Dynamic/Permanent Port Security: Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control: kbps/ratio control mode • Port Isolation • Secure web management through HTTPS with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 • IP/Port/MAC-based access control
IPv6 • IPv6 Static Routing and ACL • IPv6 Dual IPv4/IPv6 • IPv6 Interface • Multicast Listener Discovery (MLD) Snooping • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications: DHCPv6 Client, Ping6, Tracert6, Telnet(v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP
MIBs • MIB II (RFC1213) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIBs • RMON MIB(RFC1757, rmon 1,2,3,9)
Gestión
Omada App Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Gestión Centralizada • Omada Cloud-Based Controller • Omada Hardware Controller • Omada Software Controller
Acceso a la nube Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Aprovisionamiento sin contacto Sí. Requiere el uso de Omada Cloud-Based Controller.
Funciones de gestión • Web-based GUI • Command Line Interface (CLI) through telnet • SNMPv1/v2c/v3 • SNMP Trap/Inform • RMON (1,2,3,9 groups) • SDM Template • DHCP/BOOTP Client • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • SNTP • System Log
Otros
Certificaciones CE, FCC
Contenido del Paquete • SG2452LP • Power Cord • Quick Installation Guide • Rackmount Kit • Rubber Feet
Requisitos del sistema Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
Factores Ambientales • Operating Temperature: 0–40 ℃ (32–104 ℉); • Storage Temperature: -40–70 ℃ (-40–158 ℉) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Ver todos los detalles