Ir directamente a la información del producto
1 de 5
TP-LinkVer todos los productos TP-Link →

TP-Link JetStream TL-SG3428X - V1 - conmutador (Gestionado-24 x 10/100/1000 + 4 x 10 Gigabit SFP+-montaje en rack) - NW001TPL93

TP-Link JetStream TL-SG3428X - V1 - conmutador (Gestionado-24 x 10/100/1000 + 4 x 10 Gigabit SFP+-montaje en rack) - NW001TPL93

SKU: NW001TPL93En stock

S/.1,00902 -4.5% Transferencia, Yape o Plincon el código YAPE2
S/.1,05657 Precio tarjetaVisa, Mastercard, Amex, Diners
Medios de pago y cuotas sin interés

Cuotas sin interés

1 cuotaS/.1,05657
3 cuotas sin interés3 × S/.35219

Con tarjetas de crédito aprobadas por Mercado Pago: BBVA, Interbank, Scotiabank, Diners Club, BCP, entre otros.

Medios de pago

  • Yape, Plin o transferencia (−4.5%): usa el código YAPE2 y elige «Yape / Plin / Transferencia». Te enviamos los datos por WhatsApp y despachamos al confirmar el abono.
  • Tarjetas de crédito y débito: Visa, Mastercard, Amex y Diners con Mercado Pago.
  • Billeteras y efectivo: Yape, Plin y PagoEfectivo.
Cantidad
¿Compras para empresa o más de una unidad? Cotizar por WhatsApp Cotización PDF (RUC o DNI)
Calculando fecha de entrega…
Original de almacén oficial Garantía oficial TP-Link Pago 100% seguro

Características y descripción

TP-Link JetStream TL-SG3428X - V1 - conmutador (Gestionado-24 x 10/100/1000 + 4 x 10 Gigabit SFP+-montaje en rack)

  • Marca: TP-Link
  • Categoria: Redes
  • Subcategoria: Hubs & Switches
  • No. de parte: TL-SG3428X

Especificaciones

Código de fabricante (MPN) TL-SG3428X
Características De Hardware
Interfaz • 24× 10/100/1000 Mbps RJ45 Ports (Auto-Negotiation/Auto MDI/MDIX) • 4× 10G SFP+ Slots • 1× RJ45 Console Port • 1× Micro-USB Console Port
Cantidad de Ventiladores Fanless
Bloqueo de Seguridad Físico √
Fuente de Alimentación 100-240 V AC~50/60 Hz
Dimensiones 17.3×7.1×1.7 in (440×180×44 mm)
Surge Protection 6 kV
Montaje Rack Mountable
Consumo de Potencia Máximo 23.6 W (110V/60Hz)
Disipación máxima de calor 80.52 BTU/h (110 V/60 Hz)
Rendimiento
Memoria del Buffer de Paquete 12 Mbit
Jumbo Frame 9 KB
Capacidad de Conmutación 128 Gbps
Tasa de Reenvío de Paquetes 95.23 Mpps
Tabla de Direcciones MAC 16 K
Características De Software
Calidad de Servicio • 8 priority queues • 802.1p CoS/DSCP priority • Queue scheduling: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR • Bandwidth Control: Port/Flow-based Rating Limiting • Smoother Performance • Action for Flows: QoS remark (802.1P Remark, DSCP Remark)
Características L2 y L2+ • 128 IP Interfaces: Support IPv4/IPv6 Interface • Static Routing: 48 IPv4/IPv6 Static Routes • Static ARP: 128 static entries • 512 ARP Entries • Proxy ARP • Gratuitous ARP • DHCP Server • DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay • DHCP L2 Relay • Link Aggregation • Spanning Tree Protocol • Loopback Detection • 802.3x Flow Control • Mirroring
Multicast L2 • Supports 1000 (IPv4, IPv6) IGMP groups • IGMP Snooping • IGMP Authentication • Multicast VLAN Registration (MVR) • MLD Snooping • Multicast Filtering: 256 profiles and 16 entries per profile
Características Avanzadas • Automatic Device Discovery † • Batch Configuration † • Batch Firmware Upgrading † • Intelligent Network Monitoring † • Abnormal Event Warnings † • Unified Configuration † • Reboot Schedule † ISP Features *: • L2PT (Layer 2 Protocol Tunneling) • Device Link Detect Protocol (DLDP) • PPPoE ID Insertion • ERPS • 802.3ah Ethernet Link OAM • DDM • sFlow
VLAN • VLAN Group: Max 4K VLAN Groups • 802.1q Tagged VLAN • MAC VLAN: 30 Entries • Protocol VLAN: Protocol Template 16, Protocol VLAN 16 • Private VLAN • GVRP • VLAN VPN: VLAN Mapping, VLAN Replace • Voice VLAN
Lista de Control de Acceso • Time-based ACL • MAC ACL: Source MAC, Destination MAC, VLAN ID, User Priority, Ether Type • IP ACL: Source IP, Destination IP, Fragment, IP Protocol, TCP Flag, TCP/UDP Port, DSCP/IP TOS • Combined ACL • Packet Content ACL • IPv6 ACL • Policy: Mirroring, Redirect, Rate Limit, QoS Remark • ACL apply to Port/VLAN
Seguridad • IP-MAC-Port Binding - 512 Entries - DHCP Snooping - ARP Inspection - IPv4 Source Guard: 100 Entries • IPv6-MAC-Port Binding - 512 Entries - DHCPv6 Snooping - ND Detection - ND Snooping - IPv6 Source Guard: 100 Entries • DoS Defend • DHCP Filter • Static/Dynamic Port Security: Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control: kbps/ratio/pps control mode • 802.1X - Port-based authentication - Mac-base authentication - VLAN Assignment - MAB - Guest VLAN - Radius authentication and accountability support • AAA (including TACACS+) • Port Isolation • Secure web management through HTTPS with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 • IP/Port/MAC-based access control
IPv6 • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 Interface • Static IPv6 Routing • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications: DHCPv6 Client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP
MIBs • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB
Gestión
Omada App Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Gestión Centralizada • Omada Cloud-Based Controller • Omada Hardware Controller • Omada Software Controller
Acceso a la nube Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Aprovisionamiento sin contacto Sí. Requiere el uso de Omada Cloud-Based Controller.
Funciones de gestión • Web-based GUI • Command Line Interface (CLI) through the console port, telnet • SNMP v1/v2c/v3: Trap/Inform, RMON (1,2,3,9 groups) • SDM Template • DHCP/BOOTP Client • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • Password Recovery • SNTP • System Log
Otros
Certificaciones CE, FCC
Contenido del Paquete • SG3428X Switch • Power Cord • Quick Installation Guide • Rackmount Kit • Rubber Feet
Requisitos del sistema Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
Factores Ambientales • Operating Temperature: 0–45 ℃ (32–113 ℉); • Storage Temperature: -40–70 ℃ (-40–158 ℉) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Ver todos los detalles