Ir directamente a la información del producto
1 de 3
TP-LinkVer todos los productos TP-Link →

TP-Link JetStream TL-SG3210XHP-M2 - V1 - conmutador (Gestionado-8 x 10/100/1000 + 2 x SFP+-montaje en rack-PoE+ (240 W)) - NW004TPL04

TP-Link JetStream TL-SG3210XHP-M2 - V1 - conmutador (Gestionado-8 x 10/100/1000 + 2 x SFP+-montaje en rack-PoE+ (240 W)) - NW004TPL04

SKU: NW004TPL04En stock

S/.1,43359 -4.5% Transferencia, Yape o Plincon el código YAPE2
S/.1,50114 Precio tarjetaVisa, Mastercard, Amex, Diners
Medios de pago y cuotas sin interés

Cuotas sin interés

1 cuotaS/.1,50114
3 cuotas sin interés3 × S/.50038

Con tarjetas de crédito aprobadas por Mercado Pago: BBVA, Interbank, Scotiabank, Diners Club, BCP, entre otros.

Medios de pago

  • Yape, Plin o transferencia (−4.5%): usa el código YAPE2 y elige «Yape / Plin / Transferencia». Te enviamos los datos por WhatsApp y despachamos al confirmar el abono.
  • Tarjetas de crédito y débito: Visa, Mastercard, Amex y Diners con Mercado Pago.
  • Billeteras y efectivo: Yape, Plin y PagoEfectivo.
Cantidad
¿Compras para empresa o más de una unidad? Cotizar por WhatsApp Cotización PDF (RUC o DNI)
Calculando fecha de entrega…
Original de almacén oficial Garantía oficial TP-Link Pago 100% seguro

Características y descripción

TP-Link JetStream TL-SG3210XHP-M2 - V1 - conmutador (Gestionado-8 x 10/100/1000 + 2 x SFP+-montaje en rack-PoE+ (240 W))

  • Marca: TP-Link
  • Categoria: Redes
  • Subcategoria: Hubs & Switches
  • No. de parte: TL-SG3210XHP-M2

Especificaciones

Código de fabricante (MPN) TL-SG3210XHP-M2
Características De Hardware
Interfaz • 8× 100/1000/2500 Mbps RJ45 Ports • 2× 10G SFP+ Slots • 1× RJ45 Console Port • 1× Micro-USB Console Port
Cantidad de Ventiladores 2
Fuente de Alimentación 100-240 V AC~50/60 Hz
Puertos PoE (RJ45) • Standard: 802.3at/af compliant • PoE+ Ports: 8 Ports • PoE Power Budget: 240 W*
Dimensiones 17.3 × 7.1 × 1.7 in (440 × 180 × 44 mm)
Montaje Rack Mountable
Consumo de Potencia Máximo 285.9 W (110V/60Hz) (with 240 W PD connected)
Disipación máxima de calor 975.54 BTU/hr (110V/60Hz) (with 240 W PD connected)
Rendimiento
Memoria del Buffer de Paquete 12 Mbit
Jumbo Frame 9 KB
Capacidad de Conmutación 80 Gbps
Tasa de Reenvío de Paquetes 59.52 Mpps
Tabla de Direcciones MAC 16 K
Características De Software
Calidad de Servicio • 8 priority queues • 802.1p CoS/DSCP priority • Queue scheduling - SP (Strict Priority) - WRR (Weighted Round Robin) - SP+WRR • Bandwidth Control - Port/Flow based Rating Limiting • Smoother Performance • Action for Flows - Mirror (to supported interface) - Redirect (to supported interface) - Rate Limit - QoS Remark
Características L3 • 64 IPv4/IPv6 Interfaces • Static Routing - 48 static routes • Static ARP - 128 Static Entries • 512 ARP Entries • Proxy ARP • Gratuitous ARP • DHCP Server • DHCP Relay - DHCP Interface Relay - DHCP VLAN Relay • DHCP L2 Relay
Características L2 y L2+ • Link Aggregation - static link aggregation - 802.3ad LACP - Up to 8 aggregation groups, containing 8 ports per group • Spanning Tree Protocol - 802.1d STP - 802.1w RSTP - 802.1s MSTP - STP Security: TC Protect, BPDU Filter, Root Protect • Loopback Detection - Port based - VLAN based • Flow Control - 802.3x Flow Control - HOL Blocking Prevention • Mirroring - Port Mirroring - CPU Mirroring - One-to-One - Many-to-One - Tx/Rx/Both
Multicast L2 • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - IGMP Authentication • IGMP Authentication • MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Static Group Config - Limited IP Multicast • MVR • Multicast Filtering: 256 profiles and 16 entries per profile
Características Avanzadas • Automatic Device Discovery • Batch Configuration • Batch Firmware Upgrading • Intelligent Network Monitoring • Abnormal Event Warnings • Unified Configuration • Reboot Schedule
VLAN • VLAN Group
- Max 4K VLAN Groups
• 802.1Q Tagged VLAN
• MAC VLAN: 256 Entries
• Protocol VLAN: Protocol Template 16, Protocol VLAN 16
• GVRP
• VLAN VPN (QinQ)
- Port-Based QinQ
- Selective QinQ
• Voice VLAN
Lista de Control de Acceso • Time-based ACL • MAC ACL - Source MAC - Destination MAC - VLAN ID - User Priority - Ether Type • IP ACL -Source IP - Destination IP - Fragment - IP Protocol - TCP Flag - TCP/UDP Port - DSCP/IP TOS - User Priority • Combined ACL • Packet Content ACL • IPv6 ACL • Policy - Mirroring - Redirect - Rate Limit - QoS Remark • ACL apply to Port/VLAN
Seguridad • IP-MAC-Port Binding - 512 Entries - DHCP Snooping - ARP Inspection - IPv4 Source Guard • IPv6-MAC-Port Binding - 512 Entries - DHCPv6 Snooping - ND Detection - IPv6 Source Guard: 100 Entries • DoS Defend • Static/Dynamic Port Security - Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control - kbps/ratio control mode • 802.1X - Port base authentication - Mac base authentication - VLAN Assignment - MAB - Guest VLAN - Support Radius authentication and accountability • AAA (including TACACS+) • Port Isolation • Secure web management through HTTPS with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 • IP/Port/MAC based access control
IPv6 • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 Interface • Static IPv6 Routing • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications - DHCPv6 Client - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP
MIBs • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB
Gestión
Omada App Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Gestión Centralizada • Omada Cloud-Based Controller • Omada Hardware Controller • Omada Software Controller
Acceso a la nube Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Aprovisionamiento sin contacto Sí. Requiere el uso de Omada Cloud-Based Controller.
Funciones de gestión • Web-based GUI • Command Line Interface (CLI) through the console port, telnet • SNMP v1/v2c/v3 - Trap/Inform - RMON (1,2,3,9 groups) • SDM Template • DHCP/BOOTP Client • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • Password Recovery • SNTP • System Log
Otros
Certificaciones CE, FCC
Contenido del Paquete • SG3210XHP-M2 Switch • Power Cord • Quick Installation Guide • Rackmount Kit • Rubber Feet
Requisitos del sistema Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
Factores Ambientales • Operating Temperature: 0–50 ℃ (32–122 ℉); • Storage Temperature: -40–70 ℃ (-40–158 ℉) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Ver todos los detalles