{"product_id":"tp-link-switch-24-sg3428xmpp-nw006tpl91","title":"TP-Link - Switch - 24 (SG3428XMPP) - NW006TPL91","description":"\u003cp\u003eTP-Link - Switch - 24 (SG3428XMPP)\u003c\/p\u003e\u003cul\u003e\n\u003cli\u003eMarca: TP-Link\u003c\/li\u003e\n\u003cli\u003eCategoria: Redes\u003c\/li\u003e\n\u003cli\u003eSubcategoria: Puentes y Enrutadores\u003c\/li\u003e\n\u003cli\u003eNo. de parte: SG3428XMPP\u003c\/li\u003e\n\u003c\/ul\u003e\n\u003ch3\u003eEspecificaciones\u003c\/h3\u003e\n\u003ctable\u003e\u003ctbody\u003e\n\u003ctr\u003e\n\u003ctd\u003eCódigo de fabricante (MPN)\u003c\/td\u003e\n\u003ctd\u003eSG3428XMPP\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eCaracterísticas De Hardware\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eInterfaz\u003c\/td\u003e\n\u003ctd\u003e• 24× 10\/100\/1000 Mbps RJ45 Ports (8× PoE++, 16× PoE+) • 4× 10G SFP+ Slots • 1× RJ45 Console Port • 1× Micro-USB Console Port\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eCantidad de Ventiladores\u003c\/td\u003e\n\u003ctd\u003e3\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eBloqueo de Seguridad Físico\u003c\/td\u003e\n\u003ctd\u003e√\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eFuente de Alimentación\u003c\/td\u003e\n\u003ctd\u003e100-240 V AC~50\/60 Hz\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003ePuertos PoE (RJ45)\u003c\/td\u003e\n\u003ctd\u003e• Standard: 802.3at\/af\/bt compliant • PoE++ Ports: Ports 1~8 (up to 90 W PoE Output per Port) • PoE+ Ports: Ports 9~24 (up to 30 W PoE Output per Port) • Power Budget: 500 W*\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eDimensiones\u003c\/td\u003e\n\u003ctd\u003e17.3×13.0×1.7 in (440×330×44 mm)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eMontaje\u003c\/td\u003e\n\u003ctd\u003eRack Mountable\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eConsumo de Potencia Máximo\u003c\/td\u003e\n\u003ctd\u003e605.5W (110V\/60Hz) ( with 500W PD connected)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eDisipación máxima de calor\u003c\/td\u003e\n\u003ctd\u003e2064.96 BTU\/hr (110 V\/60 Hz) (with 500W PD connected)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eRendimiento\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eCapacidad de Conmutación\u003c\/td\u003e\n\u003ctd\u003e128 Gbps\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eTasa de Reenvío de Paquetes\u003c\/td\u003e\n\u003ctd\u003e95.23 Mpps\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eTabla de Direcciones MAC\u003c\/td\u003e\n\u003ctd\u003e16 K\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eMemoria del Buffer de Paquete\u003c\/td\u003e\n\u003ctd\u003e12 Mbit\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eJumbo Frame\u003c\/td\u003e\n\u003ctd\u003e9 KB\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eCaracterísticas De Software\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eCalidad de Servicio\u003c\/td\u003e\n\u003ctd\u003e• 8 priority queues • 802.1p CoS\/DSCP priority • Queue scheduling: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR • Bandwidth Control: Port\/Flow-based Rating Limiting • Smoother Performance • Action for Flows: QoS remark (802.1P Remark, DSCP Remark)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eCaracterísticas L2 y L2+\u003c\/td\u003e\n\u003ctd\u003e• 128 IP Interfaces: Support IPv4\/IPv6 Interface • Static Routing: 48 IPv4\/IPv6 Static Routes • Static ARP: 128 static entries • 512 ARP Entries • Proxy ARP • Gratuitous ARP • DHCP Server • DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay • DHCP L2 Relay • Link Aggregation • Spanning Tree Protocol • Loopback Detection • 802.3x Flow Control • Mirroring\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eMulticast L2\u003c\/td\u003e\n\u003ctd\u003e• Supports 1000 (IPv4, IPv6) IGMP groups • IGMP Snooping • IGMP Authentication • Multicast VLAN Registration (MVR) • MLD Snooping • Multicast Filtering: 256 profiles and 16 entries per profile\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eCaracterísticas Avanzadas\u003c\/td\u003e\n\u003ctd\u003e• Automatic Device Discovery † • Batch Configuration † • Batch Firmware Upgrading † • Intelligent Network Monitoring † • Abnormal Event Warnings † • Unified Configuration † • Reboot Schedule † ISP Features **: • L2PT (Layer 2 Protocol Tunneling) • Device Link Detect Protocol (DLDP) • PPPoE ID Insertion • ERPS • 802.3ah Ethernet Link OAM • DDM • sFlow\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eVLAN\u003c\/td\u003e\n\u003ctd\u003e• VLAN Group: Max 4K VLAN Groups • 802.1q Tagged VLAN • MAC VLAN: 30 Entries • Protocol VLAN: Protocol Template 16, Protocol VLAN 16 • Private VLAN • GVRP • VLAN VPN: VLAN Mapping, VLAN Replace • Voice VLAN\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eLista de Control de Acceso\u003c\/td\u003e\n\u003ctd\u003e• Time-based ACL • MAC ACL: Source MAC, Destination MAC, VLAN ID, User Priority, Ether Type • IP ACL: Source IP, Destination IP, Fragment, IP Protocol, TCP Flag, TCP\/UDP Port, DSCP\/IP TOS • Combined ACL • Packet Content ACL • IPv6 ACL • Policy: Mirroring, Redirect, Rate Limit, QoS Remark • ACL applies to Port\/VLAN\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eSeguridad\u003c\/td\u003e\n\u003ctd\u003e• IP-MAC-Port Binding - 512 Entries - DHCP Snooping - ARP Inspection - IPv4 Source Guard: 100 Entries • IPv6-MAC-Port Binding - 512 Entries - DHCPv6 Snooping - ND Detection - ND Snooping - IPv6 Source Guard: 100 Entries • DoS Defend • DHCP Filter • Static\/Dynamic Port Security: Up to 64 MAC addresses per port • Broadcast\/Multicast\/Unicast Storm Control: kbps\/ratio\/pps control mode • 802.1X - Port-based authentication - Mac-base authentication - VLAN Assignment - MAB - Guest VLAN - Radius authentication and accountability support • AAA (including TACACS+) • Port Isolation • Secure web management through HTTPS with SSLv3\/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1\/SSHv2 • IP\/Port\/MAC-based access control\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eIPv6\u003c\/td\u003e\n\u003ctd\u003e• IPv6 Dual IPv4\/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 Interface • Static IPv6 Routing • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6\/UDPv6 • IPv6 applications: DHCPv6 Client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http\/Https, IPv6 TFTP\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eMIBs\u003c\/td\u003e\n\u003ctd\u003e• MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P\/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eGestión\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eOmada App\u003c\/td\u003e\n\u003ctd\u003eYes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eGestión Centralizada\u003c\/td\u003e\n\u003ctd\u003e• Omada Cloud-Based Controller • Omada Hardware Controller • Omada Software Controller\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAcceso a la nube\u003c\/td\u003e\n\u003ctd\u003eYes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAprovisionamiento sin contacto\u003c\/td\u003e\n\u003ctd\u003eSí. Requiere el uso de Omada Cloud-Based Controller.\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eFunciones de gestión\u003c\/td\u003e\n\u003ctd\u003e• Web-based GUI • Command Line Interface (CLI) through console port, telnet • SNMPv1\/v2c\/v3 - Trap\/Inform - RMON (1, 2, 3, 9 groups) • SDM Template • DHCP\/BOOTP Client • 802.1ab LLDP\/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • Password Recovery • SNTP • System Log\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eOtros\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eCertificaciones\u003c\/td\u003e\n\u003ctd\u003eCE, FCC\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eContenido del Paquete\u003c\/td\u003e\n\u003ctd\u003e• SG3428XMPP Switch • Power Cord • Quick Installation Guide • Rackmount Kit • Rubber Feet\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eRequisitos del sistema\u003c\/td\u003e\n\u003ctd\u003eMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7\/8\/10\/11, MAC® OS, NetWare®, UNIX® or Linux.\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eFactores Ambientales\u003c\/td\u003e\n\u003ctd\u003e• Operating Temperature: 0–40 ℃ (32–104 ℉); • Storage Temperature: -40–70 ℃ (-40–158 ℉) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\u003c\/table\u003e","brand":"TP-Link","offers":[{"title":"Default Title","offer_id":68031001002353,"sku":"NW006TPL91","price":2425.08,"currency_code":"PEN","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/0997\/7557\/8481\/files\/SG3428XMPP_UN_1.0_01_large_20240320204406o.jpg?v=1793203370","url":"https:\/\/primeoutlet.pe\/products\/tp-link-switch-24-sg3428xmpp-nw006tpl91","provider":"Prime Outlet","version":"1.0","type":"link"}