{"product_id":"tp-link-switch-18-sg2218p-nw004tpl95","title":"TP-Link - Switch - 18 (SG2218P) - NW004TPL95","description":"\u003cp\u003eTP-Link - Switch - 18 (SG2218P)\u003c\/p\u003e\u003cul\u003e\n\u003cli\u003eMarca: TP-Link\u003c\/li\u003e\n\u003cli\u003eCategoria: Redes\u003c\/li\u003e\n\u003cli\u003eSubcategoria: Puentes y Enrutadores\u003c\/li\u003e\n\u003cli\u003eNo. de parte: SG2218P\u003c\/li\u003e\n\u003c\/ul\u003e\n\u003ch3\u003eEspecificaciones\u003c\/h3\u003e\n\u003ctable\u003e\u003ctbody\u003e\n\u003ctr\u003e\n\u003ctd\u003eCódigo de fabricante (MPN)\u003c\/td\u003e\n\u003ctd\u003eSG2218P\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eCaracterísticas De Hardware\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eInterfaz\u003c\/td\u003e\n\u003ctd\u003e• 16× 10\/100\/1000 Mbps PoE+ RJ45 Ports (Auto Negotiation\/Auto MDI\/MDIX) • 2× Gigabit SFP Slots\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eCantidad de Ventiladores\u003c\/td\u003e\n\u003ctd\u003eFanless Design\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eBloqueo de Seguridad Físico\u003c\/td\u003e\n\u003ctd\u003e√\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eFuente de Alimentación\u003c\/td\u003e\n\u003ctd\u003e100-240V AC, 50\/60Hz\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003ePuertos PoE (RJ45)\u003c\/td\u003e\n\u003ctd\u003e• Standard: 802.3at\/af compliant • PoE+ Ports: 16 Ports (up to 30 W PoE Output per Port) • PoE Power Budget: 150 W*\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eDimensiones\u003c\/td\u003e\n\u003ctd\u003e17.3×7.1×1.7 in (440×180×44 mm)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eMontaje\u003c\/td\u003e\n\u003ctd\u003eRack Mountable\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eRendimiento\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eMemoria del Buffer de Paquete\u003c\/td\u003e\n\u003ctd\u003e4.1 Mbit\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eJumbo Frame\u003c\/td\u003e\n\u003ctd\u003e9 KB\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eCapacidad de Conmutación\u003c\/td\u003e\n\u003ctd\u003e36 Gbps\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eTasa de Reenvío de Paquetes\u003c\/td\u003e\n\u003ctd\u003e26.78 Mpps\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eTabla de Direcciones MAC\u003c\/td\u003e\n\u003ctd\u003e8K\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eCaracterísticas De Software\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eCalidad de Servicio\u003c\/td\u003e\n\u003ctd\u003e• 802.1p CoS\/DSCP priority • 8 priority queues • Priority Schedule Mode - SP (Strict Priority) - WRR (Weighted Round Robin) • Queue Weight Config • Bandwidth Control - Port\/Flow based Rating Limit • Smoother Performance • Storm Control - Multiple Control Modes(kbps\/ratio) - Broadcast\/Multicast\/Unknown-Unicast Control\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eCaracterísticas L2 y L2+\u003c\/td\u003e\n\u003ctd\u003e• 32 IP Interfaces: Support IPv4\/IPv6 Interface • Static Routing: 32 IPv4\/IPv6 Static Routes • DHCP Server • DHCP Relay - DHCP Interface Relay - DHCP VLAN Relay • DHCP L2 Relay • Static ARP • Proxy ARP • Gratuitous ARP • Link Aggregation • Spanning Tree Protocol • Loopback Detection • 802.3x Flow Control • Mirroring • Device Link Detect Protocol (DLDP) • 802.1ab LLDP\/ LLDP-MED\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eMulticast L2\u003c\/td\u003e\n\u003ctd\u003e• 511 IPv4, IPv6 shared multicast groups • IGMP Snooping • Multicast VLAN Registration (MVR) • Multicast Filtering • Limited IP Multicast (256 profiles and 16 entries per profile)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eCaracterísticas Avanzadas\u003c\/td\u003e\n\u003ctd\u003e• Automatic Device Discovery † • Batch Configuration † • Batch Firmware Upgrading † • Intelligent Network Monitoring † • Abnormal Event Warnings † • Unified Configuration † • Reboot Schedule †\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eVLAN\u003c\/td\u003e\n\u003ctd\u003e• VLAN Group - Max. 4K VLAN Groups • 802.1Q tag VLAN • MAC VLAN: 12 Entries • Protocol VLAN • GVRP • Voice VLAN\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eLista de Control de Acceso\u003c\/td\u003e\n\u003ctd\u003e• Support up to 230 entries • Time-based ACL • MAC ACL • IP ACL • IPv6 ACL • Combined ACL • Rule Operation: Permit\/Deny • Policy Action - Mirroring - Redirect - Rate Limit - QoS Remark • ACL Rules Binding - Port Binding - VLAN Binding\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eSeguridad\u003c\/td\u003e\n\u003ctd\u003e• IP-MAC-Port Binding • AAA • 802.1X - Port-based authentication - MAC (Host) based authentication - Authentication Method includes PAP\/EAP-MD5 - MAB - Guest VLAN - Support Radius authentication and accountability • IP\/IPv6-MAC Binding - 512 Binding Entries - DHCP Snooping - DHCPv6 Snooping - ARP Inspection - ND Detection • IP Source Guard - 253 Entries - Source IP+Source MAC • IPv6 Source Guard - 183 Entries - Source IPv6 Address+Source MAC • DoS Defend • Static\/Dynamic\/Permanent Port Security: Up to 64 MAC addresses per port • Broadcast\/Multicast\/Unicast Storm Control: kbps\/ratio control mode • Port Isolation • Secure web management through HTTPS with SSLv3\/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1\/SSHv2 • IP\/Port\/MAC-based access control\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eIPv6\u003c\/td\u003e\n\u003ctd\u003e• IPv6 Static Routing and ACL • IPv6 Dual IPv4\/IPv6 • IPv6 Interface • Multicast Listener Discovery (MLD) Snooping • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6\/UDPv6 • IPv6 applications: DHCPv6 Client, Ping6, Tracert6, Telnet(v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http\/Https, IPv6 TFTP\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eMIBs\u003c\/td\u003e\n\u003ctd\u003e• MIB II (RFC1213) • Bridge MIB (RFC1493) • P\/Q-Bridge MIB (RFC2674) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIBs • RMON MIB(RFC1757, rmon 1,2,3,9)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eGestión\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eOmada App\u003c\/td\u003e\n\u003ctd\u003eYes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eGestión Centralizada\u003c\/td\u003e\n\u003ctd\u003e• Omada Cloud-Based Controller • Omada Hardware Controller • Omada Software Controller\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAcceso a la nube\u003c\/td\u003e\n\u003ctd\u003eYes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eAprovisionamiento sin contacto\u003c\/td\u003e\n\u003ctd\u003eSí. Requiere el uso de Omada Cloud-Based Controller\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eFunciones de gestión\u003c\/td\u003e\n\u003ctd\u003e• Web-based GUI • Command Line Interface (CLI) through telnet • SNMPv1\/v2c\/v3 • SNMP Trap\/Inform • RMON (1,2,3,9 groups) • SDM Template • DHCP\/BOOTP Client • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • SNTP • System Log\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003cth colspan=\"2\"\u003eOtros\u003c\/th\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eCertificaciones\u003c\/td\u003e\n\u003ctd\u003eCE, FCC\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eContenido del Paquete\u003c\/td\u003e\n\u003ctd\u003e• SG2218P • Power Cord • Installation Guide • Rackmount Kit • Rubber Feet\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eRequisitos del sistema\u003c\/td\u003e\n\u003ctd\u003eMicrosoft® Windows® XP, Vista™ or Windows 7\/8\/10\/11, MAC® OS, NetWare®, UNIX® or Linux.\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd\u003eFactores Ambientales\u003c\/td\u003e\n\u003ctd\u003e• Operating Temperature: 0–45 ℃ (32–113 ℉); • Storage Temperature: -40–70 ℃ (-40–158 ℉) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\u003c\/table\u003e","brand":"TP-Link","offers":[{"title":"Default Title","offer_id":68030969643377,"sku":"NW004TPL95","price":988.76,"currency_code":"PEN","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/0997\/7557\/8481\/files\/SG2218P_UN_2.0_01_large_20240327015336w.jpg?v=1793203339","url":"https:\/\/primeoutlet.pe\/products\/tp-link-switch-18-sg2218p-nw004tpl95","provider":"Prime Outlet","version":"1.0","type":"link"}